<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            
    
    



<meta property="og:title" content="Thüringer CDU lehnt Kooperation mit Linken ab"/>
<title>Thüringer CDU lehnt Kooperation mit Linken ab</title>
<meta name="description" content="Eine Kooperation zwischen CDU und Linken wird es nach der Landtagswahl in Thüringen offenbar nicht geben. Die CDU stehe “weder für eine Duldung noch für eine Tolerierung von Rot-Rot-Grün zur Verfügung”, erklärte Fraktionschef Mike Mohring. Ein Gesprächsangebot von Ramelow werde er jedoch annehmen - aus gutem Grund." />
<meta property="og:description" content="Eine Kooperation zwischen CDU und Linken wird es nach der Landtagswahl in Thüringen offenbar nicht geben. Die CDU stehe “weder für eine Duldung noch für eine Tolerierung von Rot-Rot-Grün zur Verfügung”, erklärte Fraktionschef Mike Mohring. Ein Gesprächsangebot von Ramelow werde er jedoch annehmen - aus gutem Grund." />

<meta name="keywords" content="Bodo Ramelow,CDU,Landtag,Landtagswahl Thüringen,Mike Mohring,pl,Politik,Regierung" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="WAZ/AZ-online.de"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab" />

<meta property="og:image" content="https://www.waz-online.de/var/storage/images/rnd/nachrichten/politik/thueringer-cdu-lehnt-kooperation-mit-linken-ab/732116323-1-ger-DE/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />

<meta property="fb:pages" content="157458510973874" />
    
<meta property="ablida:image" content="https://www.waz-online.de/var/storage/images/rnd/nachrichten/politik/thueringer-cdu-lehnt-kooperation-mit-linken-ab/732116323-1-ger-DE/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab_block_module.jpg">


<link rel="canonical" href="https://www.rnd.de/politik/thuringer-cdu-lehnt-kooperation-mit-linken-ab-K7NQ22Y6XKZ5WIYGWVKLVRGYMQ.html" />

<link rel="Home" href="/" title="Startseite – WAZ/AZ-online.de" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – WAZ/AZ-online.de" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/wazaz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/wazaz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="waz-online.de - Schlagzeilen: Meldungen aus allen WAZ-Ressorts" href="https://www.waz-online.de/rss/feed/waz_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="waz-online.de - Schlagzeilen: Meldungen aus allen AZ-Ressorts" href="https://www.waz-online.de/rss/feed/az_schlagzeilen" />
<link rel="alternate" type="application/rss+xml" title="waz-online.de - Ressort Wirtschaft" href="https://www.waz-online.de/rss/feed/azwaz_wirtschaft" />
<link rel="alternate" type="application/rss+xml" title="waz-online.de - Ressort Sport" href="https://www.waz-online.de/rss/feed/azwaz_sport" />
<link rel="alternate" type="application/rss+xml" title="waz-online.de - Ressort VFL Wolfsburg" href="https://www.waz-online.de/rss/feed/waz_vfl" />
<link rel="alternate" type="application/rss+xml" title="waz-online.de - Ressort Kultur" href="https://www.waz-online.de/rss/feed/azwaz_kultur" />
<link rel="alternate" type="application/rss+xml" title="waz-online.de - Ressort Panorama" href="https://www.waz-online.de/rss/feed/azwaz_panorama" />
<link rel="alternate" type="application/rss+xml" title="waz-online.de - Ressort Medien" href="https://www.waz-online.de/rss/feed/azwaz_medien" />
<link rel="alternate" type="application/rss+xml" title="waz-online.de - Ressort Wissen" href="https://www.waz-online.de/rss/feed/azwaz_wissen" />
<link rel="amphtml" href="https://m.waz-online.de/amp/news/Nachrichten/Politik/Deutschland-Welt/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab">


        <link rel="stylesheet" type="text/css" href="/css/desktop/wazaz/style-3.5.30.css">
        <script src="/js/desktop/wazaz/script-3.5.30.js"></script>
        
  <script
          src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_waz_online/metaTag.min.js"
          type="text/javascript">
  </script>

                                

<script>
  <!--
  var oms_site = 'disp_tzk_mad_waz-online.de_sd';
  var oms_zone = 'politik';
  window.isMobile = false;
  window.serverType = 'sdg';
  window.adServer = '';
  window.portal = 'WAZAZ';
  window.adUnitValue = 'politik/';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '/' + window.adUnitValue;
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);

  var targetingData = {};
                              targetingData.sitetyp = 'article';
                                      targetingData.pagetype = 'article';
                                      targetingData.ezid = '24268280';
                                      targetingData.ezpath = '1-2-7277-43070-43071-43947';
                                      targetingData.site_id = '24268280';
                                      targetingData.tag = ['Bodo Ramelow','CDU','Landtag','Landtagswahl Thüringen','Mike Mohring','pl','Politik','Regierung'];
                                      targetingData.oms_format = 'poster';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';

  
      targetingData.bundesland = 'NI';
  
    //-->
</script>

    
    <script>
      <!--
      function moveAdDeclarationToBottom(slotId) {
        slotId.addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });
      }

      function sdgInit() {
        if (!window.SDG) {
          window.setTimeout(sdgInit, 100);
          return;
        }

          window.SDG.Publisher.setZone('politik');
          
          SDG.Publisher.addKeywords(['Bodo Ramelow','CDU','Landtag','Landtagswahl Thüringen','Mike Mohring','pl','Politik','Regierung']);
                  SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').setTargeting(targetingData).load();
        SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).load();
        SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').setTargeting(targetingData).load();
        SDG.Publisher.finalizeSlots();
      }
      sdgInit();

      function isScrolledIntoView(uuid) {
        var offsetLoad = 450,
          offsetTop = 0 - offsetLoad,
          offsetBottom = window.innerHeight + offsetLoad,
          el = document.querySelector('#' + window[ uuid + 'CurrId']),
          box = el.getBoundingClientRect(),
          isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
        if (isVisible) {
          // have to wait and asee what we do with topmobile naming
          window.digitalAd.registerSlot('topmobile' + window[ uuid + 'CurrCounter'], window[uuid + 'CurrId']);
          window.removeEventListener('scroll', window[uuid + 'IsScrolledIntoView']);
        }
      }
      //-->
    </script>


                <script src="https://script.ioam.de/iam.js"></script>
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 0;
            articleType = 2;
            userId = '';
            currentTime = 1572452602;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "waz-online.de",
    "pagePublishDate": "2019-10-30T15:43:32+00:00",
    "pageVersionNumber": "1",
    "pagePostSource": "DPA",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Politik",
    "pageCategory-2": "Deutschland-Welt",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 1480,
    "pagePostAuthor": "undefined",
    "pagePostID": "31480992",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "disp_tzk_mad_waz-online.de_sd",
    "adunit-2": "politik",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "wazaz_tgz_politik",
    "pageIVWSite": "haz",
    "pageArticleId": "24268280",
    "pageMasterArticleId": "24268280",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Bodo Ramelow,CDU,Landtag,Landtagswahl Thüringen,Mike Mohring,pl,Politik,Regierung",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": false,
          "free": {
            "until": 1572453812,
            "after": 1574869412,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-MG2T2X6':true});
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43441660-7', 'auto', {allowLinker: true});
    ga('require', 'GTM-MG2T2X6');
    ga('set', 'anonymizeIp', true);
</script>

                            <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article:'auto'
      });
      !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/madsack-wazonline/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

                <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'waz-online.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = window.location.href.replace("https://m.", "https://www.");
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _cbq = window._cbq = (window._cbq || []);

  var userType = 0;
  
  try {
    userType = 1;

  } catch (e) {}
  

  _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"wazaz_tgz_politik",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9D7S9"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-K9D7S9');
    </script>

                    

                <div id="oms_gpt_outofpage" style="position:absolute">
    </div>
    <div id="oms_gpt_skyscraper">
        <script>//tJikGfC("Sky");</script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;

                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('oms_gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'nachrichten,politik,deutschland-welt,article,waz-online.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/Wolfsburg" title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/wazaz/article_navi_logo_waz.png"
             >
        </img>
    </a>
                    
        
        

    <a href="/Gifhorn" title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             class="pdb-navbar-logo-link-image pdb-navbar-logo-link-image_last"
             src="/bundles/molasset/images/sites/desktop/wazaz/article_navi_logo_az.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/Wolfsburg" title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/wazaz/logo_waz.svg"
             data-js-header-logo-img>
        </img>
    </a>
                    
        
        

    <a href="/Gifhorn" title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             class="pdb-navbar-page-logo-link-image pdb-navbar-page-logo-link-image_last"
             src="/bundles/molasset/images/sites/desktop/wazaz/logo_az.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.waz-online.de/v3/hub/oauth?client_id=madsack-mmo-azwaz-portal&response_type=code&redirect_uri=https://www.waz-online.de/security/sso" data-paidcontent-autologin-cookie="madsack-mmo-azwaz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.waz-jobs.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://immobilien.waz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://auto.waz-online.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Autos
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.waz-trauer.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Familie" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Familie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.waz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.waz-online.de/Weiterleitung/onlineservicecenter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-WAZ-und-AZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.waz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Aboshop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://tickets.waz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/azwaz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <span class="pdb-navbar-marketlinks-link-item-link-headline">E-Paper</span>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.waz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.waz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    WAZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.aller-zeitung.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    AZ E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.waz-online.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.waz-online.de/Abo/Leserservice" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/waz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Politik/Deutschland-Welt">Deutschland / Welt</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Thüringer CDU lehnt Kooperation mit Linken ab</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Wolfsburg" class="pdb-navigation-main-link-headline" target="_self">Wolfsburg</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Wolfsburg/Stadt-Wolfsburg" target="_self">Stadt Wolfsburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Wolfsburg/Volkswagen" target="_self">Volkswagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Wolfsburg/Fallersleben" target="_self">Fallersleben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Wolfsburg/Vorsfelde" target="_self">Vorsfelde</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Wolfsburg/Velpke-Lehre" target="_self">Velpke/Lehre</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Wolfsburg/Brome" target="_self">Brome</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Wolfsburg/Boldecker-Land" target="_self">Boldecker Land</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Wolfsburg/Meinung" target="_self">Meinung</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Gifhorn" class="pdb-navigation-main-link-headline" target="_self">Gifhorn</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Gifhorn-Stadt" target="_self">Gifhorn Stadt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Brome" target="_self">Brome</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Boldecker-Land" target="_self">Boldecker Land</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Isenbuettel" target="_self">Isenbüttel</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Meinersen" target="_self">Meinersen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Papenteich" target="_self">Papenteich</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Sassenburg" target="_self">Sassenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Wesendorf" target="_self">Wesendorf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Volkswagen" target="_self">Volkswagen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Gifhorn/Meinung" target="_self">Meinung</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Der-Norden" target="_self">Der Norden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Braunschweig" target="_self">Braunschweig</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball-regional" target="_self">Fußball regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball-ueberregional" target="_self">Fußball überregional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/VfL-Wolfsburg" target="_self">VfL Wolfsburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Eintracht-Braunschweig" target="_self">Eintracht Braunschweig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/VfL-Frauenfussball" target="_self">VfL Frauenfußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Grizzlys-Wolfsburg" target="_self">Grizzlys Wolfsburg</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_blank" rel="noopener">Thema</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzrechner" target="_self">Finanzrechner</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_blank" rel="noopener">Deine Tierwelt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_blank" rel="noopener">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Autos" target="_blank" rel="noopener">Autos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeige-aufgeben" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Media-Store" target="_blank" rel="noopener">Media-Store</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservice" target="_blank" rel="noopener">Leserservice</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.waz-online.de/",
                    "name": "WAZ / AZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.waz-online.de/Nachrichten",
                    "name": "Nachrichten"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.waz-online.de/Nachrichten/Politik",
                    "name": "Politik"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt",
                    "name": "Deutschland / Welt"
                    }
                },{
                "@type": "ListItem",
                "position": 5,
                "item": {
                    "@id": "https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab",
                    "name": "Thüringer CDU lehnt Kooperation mit Linken ab"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Politik">Politik</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Politik/Deutschland-Welt">Deutschland / Welt</a>
                                    </span>
                                                                                                            <span class="pdb-breadcrumb-item">Thüringer CDU lehnt Kooperation mit Linken ab</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                        <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" rel="noopener" href="https://de.facebook.com/sharer/sharer.php?u=https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab"></a>
            </div>
                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Landtag%20-%20Th%C3%BCringer%20CDU%20lehnt%20Kooperation%20mit%20Linken%20ab&amp;url=https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab" data-share-twitter></a>
            </div>
                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20waz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20waz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.waz-online.de%2FNachrichten%2FPolitik%2FDeutschland-Welt%2FThueringer-CDU-lehnt-Kooperation-mit-Linken-ab"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2019-10-30T15:43:32+00:00","dateModified":"2019-10-30T15:43:37+00:00","keywords":"Bodo Ramelow,CDU,Landtag,Landtagswahl Thüringen,Mike Mohring,pl,Politik,Regierung","thumbnailUrl":"https://www.waz-online.de/var/storage/images/rnd/nachrichten/politik/thueringer-cdu-lehnt-kooperation-mit-linken-ab/732116323-1-ger-DE/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab_master_reference.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab"},"author":{"@type":"Organization","name":"DPA"},"headline":"Landtag - Thüringer CDU lehnt Kooperation mit Linken ab","description":"Eine Kooperation zwischen CDU und Linken wird es nach der Landtagswahl in Thüringen offenbar nicht geben. Die CDU stehe “weder für eine Duldung noch für eine Tolerierung von Rot-Rot-Grün zur Verfügung”, erklärte Fraktionschef Mike Mohring. Ein Gesprächsangebot von Ramelow werde er jedoch annehmen - aus gutem Grund.","articleBody":"Die CDU-Fraktion im Thüringer Landtag hat die Tür für eine Kooperation mit der Linken von Ministerpräsident Bodo Ramelow so gut wie geschlossen. Einstimmig sei bei der ersten Zusammenkunft der Fraktion nach der Landtagswahl am Mittwoch beschlossen worden, dass die CDU \"weder für eine Duldung noch für eine Tolerierung von Rot-Rot-Grün zur Verfügung steht\", erklärte Fraktionschef Mike Mohring. Das schließe ein, dass Ramelow bei einer möglichen Ministerpräsidentenwahl keine CDU-Stimmen erhalte. Mohring hatte nach der Wahl vor drei Tagen zunächst den Eindruck erweckt, dass er die strikte Abgrenzung seiner Partei zur Linken infrage stellen könnte. Die rot-rot-grüne Koalition in Thüringen hat ihre Mehrheit verloren und ist auf die Unterstützung anderer Parteien angewiesen. Kein Regierungsmodell ohne die Linke möglich: Nach Fraktionsangaben wurde Mohring beauftragt, Gespräche mit Parteien der politischen Mitte\" - konkret SPD, Grüne und FDP - zu führen, um Gemeinsamkeiten auszuloten. Ein Gesprächsangebot von Ramelow werde Mohring jedoch annehmen, sagte ein Fraktionssprecher. In Thüringen ist nach den Mehrheitsverhältnissen kein Regierungsmodell ohne die Linke als Wahlgewinner möglich. Grund ist die Stärke der AfD, mit der keine andere Partei zusammenarbeiten will. Nach Thüringen-Wahl: Wie Ramelow weiter regieren kann Auch ohne Mehrheit: Linke, SPD und Grüne in Thüringen wollen weitermachen RND/dpa","isPartOf":{"@type":["CreativeWork","Product"],"name":"Wolfsburger Allgemeine","productID":"waz-online.de:basic"},"publisher":{"@type":"Organization","name":"Wolfsburger Allgemeine","logo":{"@type":"ImageObject","url":"https://www.waz-online.de/bundles/molasset/images/sites/desktop/wazaz/logo_publisher.png"}},"image":{"@type":"ImageObject","name":"Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab.jpg","url":"https://www.waz-online.de/var/storage/images/rnd/nachrichten/politik/thueringer-cdu-lehnt-kooperation-mit-linken-ab/732116323-1-ger-DE/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab_reference_4_3.jpg","description":"","copyrightHolder":"Getty Images","height":1200,"width":1600}}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">16:43</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">30.10.2019</span>
                </div>
                            
    

                

    
                                

    
                
    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                        <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik/Deutschland-Welt">Deutschland / Welt</a>
                                            
                                            <span class="pdb-article-teaser-breadcrumb-separator"></span>
                    
                    <h1 class="pdb-article-teaser-breadcrumb-headline">
                                                    <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Landtag</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Thüringer CDU lehnt Kooperation mit Linken ab                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Eine Kooperation zwischen CDU und Linken wird es nach der Landtagswahl in Thüringen offenbar nicht geben. Die CDU stehe “weder für eine Duldung noch für eine Tolerierung von Rot-Rot-Grün zur Verfügung”, erklärte Fraktionschef Mike Mohring. Ein Gesprächsangebot von Ramelow werde er jedoch annehmen - aus gutem Grund. </p>
</div>
                            </div>
        
            </div>
                                                                            
                                    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/thueringer-cdu-lehnt-kooperation-mit-linken-ab/732116323-1-ger-DE/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Der Thüringer CDU-Chef Mike Mohring."
                            title="Der Thüringer CDU-Chef Mike Mohring."
                            data-copyright="Getty Images" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/thueringer-cdu-lehnt-kooperation-mit-linken-ab\/732116323-1-ger-DE\/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Der Th\u00fcringer CDU-Chef Mike Mohring.&quot;,&quot;alt&quot;:&quot;Der Th\u00fcringer CDU-Chef Mike Mohring.&quot;,&quot;copyright&quot;:&quot;Getty Images&quot;,&quot;caption&quot;:&quot;Der Th\u00fcringer CDU-Chef Mike Mohring.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                        <div class="pdb-article-caption-content">
                                    Der Thüringer CDU-Chef Mike Mohring.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Getty Images</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                            
                    <div class="pdb-digital-placard pdb-digital-placard-article">
                                
                        
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             id="ad5db9b03b6ec06">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                                                                                      <script>
        var ad5db9b03b6ec06InnerContainer = document.getElementById('ad5db9b03b6ec06');
    var ad5db9b03b6ec06AdType = ad5db9b03b6ec06InnerContainer.getAttribute('data-js-ad-type');
    var ad5db9b03b6ec06CurrCounter = window['counter_rectangle_' + ad5db9b03b6ec06AdType]++;
    var ad5db9b03b6ec06SlotType = 'rectangle';
    window.ad5db9b03b6ec06CurrId = 'oms_gpt_rectangle_' + ad5db9b03b6ec06AdType + ad5db9b03b6ec06CurrCounter;
    var ad5db9b03b6ec06SlotSizes = [300,250];

    if (typeof targetingData == 'undefined') {
      var targetingData = {};
    }

    ad5db9b03b6ec06InnerContainer.id = ad5db9b03b6ec06CurrId;

    if (ad5db9b03b6ec06CurrId == 'oms_gpt_rectangle_300x250' || ad5db9b03b6ec06CurrId == 'oms_gpt_rectangle_300x251') {
            if (ad5db9b03b6ec06CurrCounter == 1){
        ad5db9b03b6ec06SlotType = 'rectangle2';
      };

        if ((typeof pageType != 'undefined' && pageType != "article") && ad5db9b03b6ec06SlotType != 'rectangle'){
                    SDG.Publisher.registerSlot(ad5db9b03b6ec06SlotType, ad5db9b03b6ec06CurrId).removeSizes([300,600]).setTargeting(targetingData).load();
        } else {
          SDG.Publisher.registerSlot(ad5db9b03b6ec06SlotType, ad5db9b03b6ec06CurrId).setTargeting(targetingData).load();
        }

          document.getElementById(ad5db9b03b6ec06CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
                        eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
            if (
                    eventObject.detail.placement.getIdsForSystem('doubleclick').size == '300x600' ||
                    (typeof (eventObject.detail.placement.getIdsForSystem('doubleclick').realSize) != 'undefined' &&
                     eventObject.detail.placement.getIdsForSystem('doubleclick').realSize == '300x600')
            ) {
              var newsticker = document.querySelector('[data-newstickerurl]');
              if (newsticker != null) {
                var newstickerUrl = newsticker.dataset.newstickerurl;

                // change newsticker content
                var setNewTickerContent = function (html) {
                  newsticker.innerHTML = html;
                  newsticker.style.display = 'block';
                }

                // get data from server
                var xhttp = new XMLHttpRequest();

                xhttp.onreadystatechange = function () {
                  /**
                   * { XMLHttpRequest } this
                   */
                  setNewTickerContent(this.responseText);
                };
                xhttp.open('GET', newstickerUrl, true);
                xhttp.send();
              }
            }
          });
      } else {
        if (ad5db9b03b6ec06CurrCounter > 1) {
            ad5db9b03b6ec06SlotSizes = [300, (250 + (ad5db9b03b6ec06CurrCounter - 1))];
        }

        ad5db9b03b6ec06SlotType = ad5db9b03b6ec06SlotType + ad5db9b03b6ec06CurrCounter;

                document.getElementById(ad5db9b03b6ec06CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });

        window.addEventListener('scroll', ad5db9b03b6ec06IsScrolledIntoView);
        ad5db9b03b6ec06IsScrolledIntoView();
      }
  
  
  function ad5db9b03b6ec06IsScrolledIntoView() {
      var offsetLoad = 450,
        offsetTop = 0 - offsetLoad,
        offsetBottom = window.innerHeight + offsetLoad,
        el = document.querySelector('#'+window.ad5db9b03b6ec06CurrId),
        box = el.getBoundingClientRect(),
        isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
      if(isVisible) {
        SDG.Publisher.registerModularSlot(ad5db9b03b6ec06SlotType, ad5db9b03b6ec06CurrId, ad5db9b03b6ec06SlotSizes[0][1], ad5db9b03b6ec06SlotSizes[0][1], ad5db9b03b6ec06SlotSizes, false).setTargeting(targetingData).load();
        window.removeEventListener('scroll', ad5db9b03b6ec06IsScrolledIntoView);
      }
  }
</script>
                                                                                        <span class='tJikGfC_end'></span>
                                                    </div>
                    </div>
                </div>
            </div>
                                </div>
                                            <span class="pdb-article-body-locationlabel">Erfurt</span>
                                                                <div     class="pdb-richtext-field"><p>Die CDU-Fraktion im Thüringer <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Landtag">Landtag</span> hat die Tür für eine Kooperation mit der Linken von Ministerpräsident <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Bodo Ramelow">Bodo Ramelow</span> so gut wie geschlossen. Einstimmig sei bei der ersten Zusammenkunft der Fraktion nach der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Landtagswahl">Landtagswahl</span> am Mittwoch beschlossen worden, dass die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="CDU">CDU</span> "weder für eine <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Duldung">Duldung</span> noch für eine <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Tolerierung">Tolerierung</span> von Rot-Rot-Grün zur Verfügung steht", erklärte Fraktionschef <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mike Mohring">Mike Mohring</span>. Das schließe ein, dass <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Bodo Ramelow">Ramelow</span> bei einer möglichen Ministerpräsidentenwahl keine CDU-Stimmen erhalte.</p><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mike Mohring">Mohring</span> hatte nach der Wahl vor drei Tagen zunächst den Eindruck erweckt,<a href="https://www.rnd.de/politik/thuringen-mohring-offen-fur-zusammenarbeit-mit-linken-HIQGWFOXWZYIHO3C4RDHXKKK54.html" title="" class="pdb-article-link"> dass er die strikte Abgrenzung seiner Partei zur Linken infrage stellen könnte.</a> Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="rot-rot-grüne Koalition">rot-rot-grüne Koalition</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Thüringen">Thüringen</span> hat ihre Mehrheit verloren und ist auf die Unterstützung anderer Parteien angewiesen.</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><a id="eztoc_1_1_1"></a><h3>Kein Regierungsmodell ohne die Linke möglich</h3><p>Nach Fraktionsangaben wurde <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mike Mohring">Mohring</span> beauftragt, Gespräche mit Parteien der politischen Mitte" - konkret <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="SPD">SPD</span>, Grüne und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="FDP">FDP</span> - zu führen, um Gemeinsamkeiten auszuloten. Ein <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Gesprächsangebot">Gesprächsangebot</span> von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Bodo Ramelow">Ramelow</span> werde <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mike Mohring">Mohring</span> jedoch annehmen, sagte ein Fraktionssprecher. In <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Thüringen">Thüringen</span> ist nach den Mehrheitsverhältnissen kein Regierungsmodell ohne die Linke als Wahlgewinner möglich.<a href="https://www.rnd.de/politik/afd-wahlparty-hocke-jubelt-aber-bleibt-unter-den-erwartungen-JKEC7V3ABBDUVK6T6SZLCL6UXU.html" title="" class="pdb-article-link"> Grund ist die Stärke der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="AfD">AfD</span></a>, mit der keine andere Partei zusammenarbeiten will.</p><div class="pdb-article-factbox pdb-article-factbox-center">
<h3 class="pdb-article-factbox-title">Mehr zum Thema</h3>
<div class="pdb-article-factbox-content">
<p><a href="https://www.rnd.de/politik/nach-thuringen-wahl-wie-ramelow-weiter-regieren-kann-X3SGCKRJJV4EMC5I6FE3BOAA34.html" title="" class="pdb-article-link">Nach Thüringen-Wahl: Wie <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Bodo Ramelow">Ramelow</span> weiter regieren kann</a></p>
<p><a href="https://www.rnd.de/politik/auch-ohne-mehrheit-linke-spd-und-grune-in-thuringen-wollen-weitermachen-63LT37OFBQHHZ64NFBJQM5W5PE.html" title="" class="pdb-article-link">Auch ohne Mehrheit: Linke, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="SPD">SPD</span> und Grüne in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Thüringen">Thüringen</span> wollen weitermachen</a></p>
</div>
</div><div id="teads_intext_container"></div><p><em>RND/dpa</em></p></div>

                
                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" rel="noopener" href="http://www.waz-online.de/Facebook"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" rel="noopener" href="http://www.waz-online.de/Twitter"></a>
                </div>
                                                                        <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20waz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20waz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.waz-online.de%2FNachrichten%2FPolitik%2FDeutschland-Welt%2FThueringer-CDU-lehnt-Kooperation-mit-Linken-ab"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

        <div class="pdb-recommendation" id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
    </script>
                                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/Politik/Deutschland-Welt" title="Deutschland / Welt" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Deutschland / Welt </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/carola-rackete-fordert-klimaschaedigung-als-straftat-verfolgen/732115716-2-ger-DE/Carola-Rackete-fordert-Klimaschaedigung-als-Straftat-verfolgen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Carola Rackete stellt in Berlin ihr Buch &quot;Handeln statt hoffen&quot; vor."
                            title="Carola Rackete stellt in Berlin ihr Buch &quot;Handeln statt hoffen&quot; vor."
                            data-copyright="imago images/Christian Thiel" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/carola-rackete-fordert-klimaschaedigung-als-straftat-verfolgen\/732115716-2-ger-DE\/Carola-Rackete-fordert-Klimaschaedigung-als-Straftat-verfolgen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Carola Rackete stellt in Berlin ihr Buch \&quot;Handeln statt hoffen\&quot; vor.&quot;,&quot;alt&quot;:&quot;Carola Rackete stellt in Berlin ihr Buch \&quot;Handeln statt hoffen\&quot; vor.&quot;,&quot;copyright&quot;:&quot;imago images\/Christian Thiel&quot;,&quot;caption&quot;:&quot;Carola Rackete stellt in Berlin ihr Buch \&quot;Handeln statt hoffen\&quot; vor.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="https://de.facebook.com/sharer/sharer.php?u=https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Carola-Rackete-fordert-Klimaschaedigung-als-Straftat-verfolgen"></a>
            </div>
                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Klimaschutz%20-%20Carola%20Rackete%20fordert%3A%20Klimasch%C3%A4digung%20als%20Straftat%20verfolgen&amp;url=https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Carola-Rackete-fordert-Klimaschaedigung-als-Straftat-verfolgen" data-share-twitter></a>
            </div>
                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20waz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20waz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.waz-online.de%2FNachrichten%2FPolitik%2FDeutschland-Welt%2FCarola-Rackete-fordert-Klimaschaedigung-als-Straftat-verfolgen"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                        <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik/Deutschland-Welt">Deutschland / Welt</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Klimaschutz</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Deutschland-Welt/Carola-Rackete-fordert-Klimaschaedigung-als-Straftat-verfolgen"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Carola Rackete fordert: Klimasch\u00e4digung als Straftat verfolgen&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Carola Rackete fordert: Klimaschädigung als Straftat verfolgen</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Carola Rackete rettete als Kapitänin Dutzende Flüchtlinge vor dem Ertrinken im Mittelmeer. In ihrem neuen Buch widmet sie sich dem Kampf gegen den Klimawandel. Die 31-Jährige erhebt darin radikale Forderungen.</p>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    16:41 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/haftbefehl-verbreitet-jva-beamter-erhaelt-bewaehrungsstrafe/732114036-1-ger-DE/Haftbefehl-verbreitet-JVA-Beamter-erhaelt-Bewaehrungsstrafe_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Der suspendierte Beamte des sächsischen Justizvollzuges sitzt im Landgericht in Dresden."
                            title="Der suspendierte Beamte des sächsischen Justizvollzuges sitzt im Landgericht in Dresden."
                            data-copyright="Christian Essler/dpa-Zentralbild" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/haftbefehl-verbreitet-jva-beamter-erhaelt-bewaehrungsstrafe\/732114036-1-ger-DE\/Haftbefehl-verbreitet-JVA-Beamter-erhaelt-Bewaehrungsstrafe_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Der suspendierte Beamte des s\u00e4chsischen Justizvollzuges sitzt im Landgericht in Dresden.&quot;,&quot;alt&quot;:&quot;Der suspendierte Beamte des s\u00e4chsischen Justizvollzuges sitzt im Landgericht in Dresden.&quot;,&quot;copyright&quot;:&quot;Christian Essler\/dpa-Zentralbild&quot;,&quot;caption&quot;:&quot;Der suspendierte Beamte des s\u00e4chsischen Justizvollzuges sitzt im Landgericht in Dresden.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="https://de.facebook.com/sharer/sharer.php?u=https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Haftbefehl-verbreitet-JVA-Beamter-erhaelt-Bewaehrungsstrafe"></a>
            </div>
                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Prozess%20%28Gericht%29%20-%20Haftbefehl%20verbreitet%3A%20JVA-Beamter%20erh%C3%A4lt%20Bew%C3%A4hrungsstrafe&amp;url=https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Haftbefehl-verbreitet-JVA-Beamter-erhaelt-Bewaehrungsstrafe" data-share-twitter></a>
            </div>
                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20waz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20waz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.waz-online.de%2FNachrichten%2FPolitik%2FDeutschland-Welt%2FHaftbefehl-verbreitet-JVA-Beamter-erhaelt-Bewaehrungsstrafe"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                        <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik/Deutschland-Welt">Deutschland / Welt</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Prozess (Gericht)</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Deutschland-Welt/Haftbefehl-verbreitet-JVA-Beamter-erhaelt-Bewaehrungsstrafe"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Haftbefehl verbreitet: JVA-Beamter erh\u00e4lt Bew\u00e4hrungsstrafe&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Haftbefehl verbreitet: JVA-Beamter erhält Bewährungsstrafe</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>In Dresden stand ein JVA-Beamter vor Gericht, weil er einen Haftbefehl verbreitet hat. Die Staatsanwaltschaft geht von einem fremdenfeindlichen Motiv aus. Zudem gibt es weitere Ermittlungen, die einen noch schlimmeren Verdacht nahelegen.</p>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    16:21 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/ukraine-affaere-bolton-warnte-vor-trumps-anwalt-giuliani/732111699-2-ger-DE/Ukraine-Affaere-Bolton-warnte-vor-Trumps-Anwalt-Giuliani_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="John Bolton, Nationaler Sicherheitsberater der USA, fährt eine harte Linie gegen den Iran."
                            title="John Bolton, Nationaler Sicherheitsberater der USA, fährt eine harte Linie gegen den Iran."
                            data-copyright="" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/ukraine-affaere-bolton-warnte-vor-trumps-anwalt-giuliani\/732111699-2-ger-DE\/Ukraine-Affaere-Bolton-warnte-vor-Trumps-Anwalt-Giuliani_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;John Bolton, Nationaler Sicherheitsberater der USA, f\u00e4hrt eine harte Linie gegen den Iran.&quot;,&quot;alt&quot;:&quot;John Bolton, Nationaler Sicherheitsberater der USA, f\u00e4hrt eine harte Linie gegen den Iran.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;caption&quot;:&quot;John Bolton, ehemaliger Nationaler Sicherheitsberater der USA.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="https://de.facebook.com/sharer/sharer.php?u=https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Ukraine-Affaere-Bolton-warnte-vor-Trumps-Anwalt-Giuliani"></a>
            </div>
                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Impeachment%20-%20Ukraine-Aff%C3%A4re%3A%20Bolton%20warnte%20vor%20Trumps%20Anwalt%20Giuliani&amp;url=https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Ukraine-Affaere-Bolton-warnte-vor-Trumps-Anwalt-Giuliani" data-share-twitter></a>
            </div>
                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20waz-online.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20waz-online.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.waz-online.de%2FNachrichten%2FPolitik%2FDeutschland-Welt%2FUkraine-Affaere-Bolton-warnte-vor-Trumps-Anwalt-Giuliani"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                        <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik/Deutschland-Welt">Deutschland / Welt</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Impeachment</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Deutschland-Welt/Ukraine-Affaere-Bolton-warnte-vor-Trumps-Anwalt-Giuliani"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Ukraine-Aff\u00e4re: Bolton warnte vor Trumps Anwalt Giuliani&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Ukraine-Affäre: Bolton warnte vor Trumps Anwalt Giuliani</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Laut neuen Aussagen vor dem US-Kongress hat John Bolton vor dem Einfluss von Trumps Anwalt Giuliani gewarnt. Die Demokraten im Repräsentantenhaus ermitteln, ob Trump Druck auf die Ukraine ausgeübt hat. Giuliani war bei den Bitten um Ermittlungen in der Ukraine federführend.</p>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    15:59 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniNF/2Xo+c5y6w48u0IGEubllZjPnzbpqSGhZLTqEvF4IgLDgcwULqiePJBo+3K1ENyN9Pk0AZkfjM/QDnu7YltfXbd0D4gfAlh4PqpqvBcUvWNIlm7nhOO5+8/5mA7t0IRSEJiupUULf7SHrZsUyBeigpQtm8bVxNszuVXBP2/mvCp0/7Y+26vFevb6tP/koqo5I0TqTvVvRAZfzSnB47W5avmJ8PaVFpPVkpYQb1d4CTvjHxPMn/sSaBd3dncTJ0dbIej0F4RTNnKOxmewSW9yz1hy3k0HUixxamWOqEEtY8iX8nrI29txMNGf7mT1NSpSgUt3EWUandp4GSW9Q8agGmSpykROIhDre7v0snVtM4dMkEHlqZaxAM3Fcxxu/1N8bf5mcOAuySEiUeqr3OCc=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                        <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
                            <script>
                  var mmg_site = "waz-online.de";
                  var footerAdPubPerformVisible = false;
                  function footerAdIsScrolledIntoView() {
                    if(!footerAdPubPerformVisible) {
                      var el = document.querySelector('#div-gpt-footerad'),
                        elemTop = el.getBoundingClientRect().top,
                        elemBottom = el.getBoundingClientRect().bottom,
                        isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                      if(isVisible) {
                        googletag.cmd.push(function() {
                          googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                          googletag.display('div-gpt-footerad');
                        });
                        footerAdPubPerformVisible = true;
                      }
                    }
                  }

                  window.addEventListener('scroll', footerAdIsScrolledIntoView);
                </script>
                    </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="http://www.waz-online.de/Facebook" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="http://www.waz-online.de/Twitter" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/Wolfsburg" title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/wazaz/logo_waz.svg"
             >
        </img>
    </a>
                    
        
        

    <a href="/Gifhorn" title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             title="Wolfsburger Allgemeine / Aller-Zeitung| Ihre Zeitung aus Wolfsburg"
             class="pdb-logo-link-image pdb-logo-link-image_last"
             src="/bundles/molasset/images/sites/desktop/wazaz/logo_az.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.waz-online.de/Nachrichten/Politik/Deutschland-Welt/Thueringer-CDU-lehnt-Kooperation-mit-Linken-ab">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Wolfsburg" class="pdb-navigation-headline_footer" target="_self">Wolfsburg</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Wolfsburg/Stadt-Wolfsburg" class="pdb-navigation-link_footer" target="_self">Stadt Wolfsburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Wolfsburg/Volkswagen" class="pdb-navigation-link_footer" target="_self">Volkswagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Wolfsburg/Fallersleben" class="pdb-navigation-link_footer" target="_self">Fallersleben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Wolfsburg/Vorsfelde" class="pdb-navigation-link_footer" target="_self">Vorsfelde</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Wolfsburg/Velpke-Lehre" class="pdb-navigation-link_footer" target="_self">Velpke/Lehre</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Wolfsburg/Brome" class="pdb-navigation-link_footer" target="_self">Brome</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Wolfsburg/Boldecker-Land" class="pdb-navigation-link_footer" target="_self">Boldecker Land</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Wolfsburg/Meinung" class="pdb-navigation-link_footer" target="_self">Meinung</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Gifhorn" class="pdb-navigation-headline_footer" target="_self">Gifhorn</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Gifhorn-Stadt" class="pdb-navigation-link_footer" target="_self">Gifhorn Stadt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Brome" class="pdb-navigation-link_footer" target="_self">Brome</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Boldecker-Land" class="pdb-navigation-link_footer" target="_self">Boldecker Land</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Isenbuettel" class="pdb-navigation-link_footer" target="_self">Isenbüttel</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Meinersen" class="pdb-navigation-link_footer" target="_self">Meinersen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Papenteich" class="pdb-navigation-link_footer" target="_self">Papenteich</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Sassenburg" class="pdb-navigation-link_footer" target="_self">Sassenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Wesendorf" class="pdb-navigation-link_footer" target="_self">Wesendorf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Volkswagen" class="pdb-navigation-link_footer" target="_self">Volkswagen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Gifhorn/Meinung" class="pdb-navigation-link_footer" target="_self">Meinung</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Der-Norden" class="pdb-navigation-link_footer" target="_self">Der Norden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Braunschweig" class="pdb-navigation-link_footer" target="_self">Braunschweig</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball-regional" class="pdb-navigation-link_footer" target="_self">Fußball regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball-ueberregional" class="pdb-navigation-link_footer" target="_self">Fußball überregional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/VfL-Wolfsburg" class="pdb-navigation-link_footer" target="_self">VfL Wolfsburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Eintracht-Braunschweig" class="pdb-navigation-link_footer" target="_self">Eintracht Braunschweig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/VfL-Frauenfussball" class="pdb-navigation-link_footer" target="_self">VfL Frauenfußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Grizzlys-Wolfsburg" class="pdb-navigation-link_footer" target="_self">Grizzlys Wolfsburg</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzrechner" class="pdb-navigation-link_footer" target="_self">Finanzrechner</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Deine Tierwelt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Autos" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Autos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeige-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeige aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Media-Store" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Media-Store</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservice" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservice</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Kontakt/Redaktion-Wolfsburger-Allgemeine-Zeitung"
                           target="_self"
                           rel="nofollow"
                        >Wir über uns</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Kontakt/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_self"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten/Preisliste-WAZ-AZ-zum-Download"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Kontakt/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Kontakt/Allgemeine-Geschaeftsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Kontakt/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Kontakt/Kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >© Verlagsgesellschaft Madsack GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43441660-4';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.waz-online.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43441660-4']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

        

                            
                          <script src="//a.teads.tv/page/62454/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/cb18c38443f0.js");
</script>

                        <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push(
        {flush: true}
      );
    </script>
            </body>
</html>
